View Single Post
Old 11-11-07, 09:15 AM   #3
Sblantipodi
Registered User
 
Sblantipodi's Avatar
 
Join Date: Apr 2003
Location: Italy
Posts: 154
Default Re: 100.14.19 really slow on a 8600M GT

Quote:
Originally Posted by Dragoran
disable detect_refresh_rate and set it to your monitors rate by hand.
I really don't know how to do that.
Can you help me please?

My laptop monitor is a 1280x800 at 60hz.
Please help.
__________________
FPC Bench, a good java benchmark for mobile phones and PDA.
http://www.dpsoftware.org
Sblantipodi is offline   Reply With Quote