View Single Post
Old 11-11-07, 06:48 PM   #10
Fackamato
User
 
Join Date: Mar 2005
Posts: 366
Default Re: Fedora 8 and compiz fusion....

Quote:
Originally Posted by Sblantipodi
I'm using 100.14.19.
Where I can find 100.14.23 and how can I disable sync_to_vblank?

Please be patient, help me
Thanks!
Disable sync to vblank in nvidia-settings ( for example in terminal: nvidia-settings ).

100.14.23: http://www.nvidia.com/object/linux_d...100.14.23.html .
Fackamato is offline   Reply With Quote