View Single Post
Old 11-13-07, 11:35 AM   #1
siddly
Registered User
 
Join Date: Jul 2003
Location: West Midlands, UK
Posts: 125
Default 100.14.19/23 module fails to build on gcc-4.3

Reported in the openSUSE Factory mailing list. No further info, but I shall try doing it later and post the error.
siddly is offline   Reply With Quote