View Single Post
Old 09-05-02, 07:59 PM   #1
watsonr
Guest
 
Posts: n/a
Unhappy Driver for 2.5.x

Just wondering if I have any chance of getting a driver that would work with a 2.5.x kernel? So far I haven't seen anything that looks promising.

I've downloaded the source and it builds fine under 2.4.18 but it won't compile while trying to build one for the 2.5.x kernel.

Any suggestions or am I just out of luck?

Thanks...
  Reply With Quote