View Single Post
Old 07-30-03, 12:29 AM   #2
leibold
Registered User
 
Join Date: May 2003
Posts: 66
Default

Das ist mit grosser Wahrscheinlichkeit ein bekanntes Problem mit dem Interrupt-routing und ACPI.

Um auszuprobieren ob das auch bei Dir der fall ist boote doch einfach einmal die "failsafe" Option. Ich hoffe das die in der Deutschen Version den gleichen Namen hat :-)

Wenn die nvnet NIC dann funktioniert hast du mehrere Moeglichkeiten das Problem zu loesen. Zum Beispiel immer die failsafe option zu benutzen, einen Kernel kompilieren der ACPI nicht enthaelt oder eine der optionen "pci=noacpi" oder "acpi=off" an die kernel zeile in /boot/grub/menu.lst anhaengen.
leibold is offline   Reply With Quote