View Single Post
Old 08-02-03, 06:09 PM   #3
leibold
Registered User
 
Join Date: May 2003
Posts: 66
Default

Several, but this specific problem is due to ACPI. Use either "acpi=off" (don't use acpi at all) or "pci=noacpi" (don't use acpi for pci bus irq routing) as a boot option.
leibold is offline   Reply With Quote