View Single Post
Old 07-29-02, 06:25 PM   #4
Karr0t T0p
Guest
 
Posts: n/a
Default

Have you tried turning off anti-aliasing? That's all I can think of. I'm not even sure if your card supports it... I had a problem of stuff getting out of focus in FSV and Blender until I turned off anti-aliasing, but I'm using linux too...
  Reply With Quote