View Single Post
Old 07-06-08, 06:56 AM   #2
tilseboy
Registered User
 
Join Date: Aug 2007
Posts: 36
Unhappy Re: Can not install 177.13 (-rt kernel?)

Hello,

i have the same problem. I know that you officially do not support rt kernels.
But it worked perfect until 173.14.05.
Is it a big problem to get the installer working on rt systems?

Greetings from germany
Michael
Attached Files
File Type: log nvidia-installer.log (9.3 KB, 171 views)
tilseboy is offline   Reply With Quote