View Single Post
Old 07-07-08, 02:08 PM   #4
zander
NVIDIA Corporation
 
zander's Avatar
 
Join Date: Aug 2002
Posts: 3,740
Default Re: Can not install 177.13 (-rt kernel?)

If you want to use 173.14.xx and other recent drivers with current Linux/-rt* kernels, you can try the attached patch (at your own risk). With the patch applied, the driver worked fine in the limited testing I did.
Attached Files
File Type: txt NVIDIA_kernel-173.14.09-2512683.diff.txt (1.2 KB, 1275 views)
zander is offline   Reply With Quote