View Single Post
Old 08-23-03, 08:55 PM   #11
Bodhi
Registered User
 
Join Date: Aug 2003
Posts: 8
Default

This patch applies to the nforce-1.0-0261 package(Not my creation), it will let you compile nvnet under 2.6, as for the sound chip you can use alsa(snd-intel8x0)
Attached Files
File Type: txt nvnet-patch.txt (3.3 KB, 374 views)
Bodhi is offline   Reply With Quote