View Single Post
Old 08-23-03, 10:13 PM   #12
whit
Registered User
 
Join Date: Aug 2003
Location: VT
Posts: 11
Default Great!

Quote:
Originally posted by Bodhi
This patch applies to the nforce-1.0-0261 package(Not my creation), it will let you compile nvnet under 2.6, as for the sound chip you can use alsa(snd-intel8x0)
That patch works perfectly. Patch, compile, install, insmod and I can bring the NIC right up.

Thanks!
whit is offline   Reply With Quote