View Single Post
Old 10-23-08, 08:06 PM   #7
anthony-nv
Registered User
 
Join Date: Oct 2008
Location: minneapolis
Posts: 6
Default Re: libm.so.3 conflicts with libm.so.5

Same issues. It's obviously a library conflict issue. I must be doing something wrong so i'll keep looking/trying.

btw
compat-5x-i386-5.4.0.8_8 = up-to-date with port


I'm considering installing FBSD 5.3.
anthony-nv is offline   Reply With Quote