View Single Post
Old 08-27-03, 09:32 PM   #5
deathazre
Registered User
 
Join Date: Aug 2003
Posts: 1
Default

Quote:
Originally posted by geowiz
The 2.4.21 kernel only needs the nvnet module, not the audio or the ide driver to get the Nforce2 board working.
same with .22 I assume? getting said errors, only in nvsound.
deathazre is offline   Reply With Quote