View Single Post
Old 11-04-08, 12:16 AM   #1
rapsure
Registered User
 
Join Date: Oct 2008
Posts: 47
Default Please make >71.86.07 compatible with xorg-server 1.5.x

I have a few computers that need the old legacy driver and making it compatible with xorg 7.4 or xorg-server 1.5.x will allow me to update the computers. I am aware of the symbol changes that occurred, but having it done by the middle of December would really help me.
rapsure is offline   Reply With Quote