View Single Post
Old 11-04-08, 08:37 AM   #2
Windseeker
Registered User
 
Join Date: Dec 2006
Posts: 38
Default Re: Please make >71.86.07 compatible with xorg-server 1.5.x

isn't this what you want?
http://www.nvnews.net/vbulletin/showthread.php?t=122423
But since it's sticky here at this subforum, I assume you tried this one already...
Windseeker is offline   Reply With Quote