View Single Post
Old 09-04-03, 03:16 AM   #2
zander
NVIDIA Corporation
 
zander's Avatar
 
Join Date: Aug 2002
Posts: 3,740
Default

The site advises that the driver will not build against Linux kernels older than 2.6.o-test3-bk5 unless the patch made available to accomodate for recent PCI name database changes (http://www.minion.de/files/NVIDIA_ke...6-2.6-bk5.diff) is reverted.
zander is offline   Reply With Quote