View Single Post
Old 12-20-08, 04:33 PM   #19
haunted
Registered User
 
Join Date: Jul 2004
Posts: 17
Default Re: Please make >71.86.07 compatible with xorg-server 1.5.x

This needs immediate attention — OpenSUSE 11.1 also ships with Xorg 7.4.
(At least 96.x as far as I am concerned.)
haunted is offline   Reply With Quote