View Single Post
Old 12-23-08, 08:50 AM   #20
haunted
Registered User
 
Join Date: Jul 2004
Posts: 17
Default Re: Please make >71.86.07 compatible with xorg-server 1.5.x

The latest beta release (96.43.09) fixed it, thanks!
haunted is offline   Reply With Quote