View Single Post
Old 01-04-09, 03:35 PM   #3
darksky
Registered User
 
Join Date: Aug 2008
Posts: 66
Default Re: Compile Error - Nvidia driver installation

hmm... what kernel version does opensuse 11.1 use? If it's 2.6.28 I can't get 177.82 to work either. If you try the latest beta driver, it supposedly works.
darksky is offline   Reply With Quote