Thread: agp fast writes
View Single Post
Old 09-09-03, 11:08 PM   #3
ShadesFox
Registered User
 
Join Date: Sep 2003
Posts: 6
Default

Have you checked your kernel config? I belive you have to enable the fastwrite in there.
ShadesFox is offline   Reply With Quote