View Single Post
Old 02-14-09, 01:55 PM   #39
jukkapalmu
Registered User
 
Join Date: Feb 2009
Posts: 4
Default Re: Please make >71.86.07 compatible with xorg-server 1.5.x

Are there any estimations for a release compatible with X.Org server 1.5 ? And what about X.Org server 1.6 ?
jukkapalmu is offline   Reply With Quote