View Single Post
Old 09-16-03, 03:11 PM   #9
Nuitari
Registered User
 
Join Date: Mar 2003
Posts: 13
Default

Quote:
IRQ: 16
You should turn on "Assign IRQ to VGA" or something like that in the bios.
Nuitari is offline   Reply With Quote