View Single Post
Old 04-05-09, 07:05 AM   #4
P.Kosunen
Registered User
 
Join Date: Jan 2009
Posts: 57
Default Re: X won't start w/ best available resolution...

http://www.nvnews.net/vbulletin/showthread.php?t=130969

Code:
Option "FlatPanelProperties" "Scaling = Native"
Put this in xorg.conf.
P.Kosunen is offline   Reply With Quote