View Single Post
Old 04-11-09, 09:49 PM   #8
gavron
Registered User
 
Join Date: Apr 2008
Posts: 49
Default Re: Unable to compile for kernel 2.6.29

Quote:
Originally Posted by kernelOfTruth View Post
*subscribes*

this patch also works for 180.29 or 180.41 / 180.44 ?

thanks !
The concept does, the exact patch does not.
You can always ./NVIDIA-whatever.run -x to extract,
then go edit the source file...

Then ./NVIDIA-whatever/nvidia-installer

E
gavron is offline   Reply With Quote