View Single Post
Old 04-18-09, 05:42 AM   #4
amdfanatyk
self-compiled user
 
Join Date: Jun 2008
Posts: 32
Default Re: How 180.44 and 180.51 work with KDE 3.5

Yes it's not related to driver but with 177.82 KDE works and with any 180 starting from first beta it doesn't. There are no packages for "my distribution". Everything is self-compiled.
__________________
Palit GF 7300GT Sonic 400/1000 256MB DDR3 AGPX8
Fedora Core 4, 2.6.28.7-grsec, X.Org 7.2.0, Qt 3.3.8, KDE 3.5.5, GCC 4.2.3
amdfanatyk is offline   Reply With Quote