View Single Post
Old 09-23-02, 03:38 AM   #6
Ulmus
Guest
 
Posts: n/a
Default

Try to enable DMA on the DVD, it is disabled by default in RedHat
  Reply With Quote