View Single Post
Old 06-17-09, 07:02 AM   #107
P.Kosunen
Registered User
 
Join Date: Jan 2009
Posts: 57
Default Re: VDPAU testing tool

The following error occured: Can't create vdp device : Unsupported GPU?

What could be problem? Kubuntu beta 9.10 x64, nvidia 180.60, Asus laptop with 8400M G. Packages nvidia-180-libvdpau and nvidia-180-libvdpau-dev installed.
P.Kosunen is offline   Reply With Quote