View Single Post
Old 06-24-09, 12:18 PM   #45
AaronP
NVIDIA Corporation
 
AaronP's Avatar
 
Join Date: Mar 2005
Posts: 2,487
Default Re: Please make >71.86.07 compatible with xorg-server 1.5.x

I'm afraid we currently have no plans to backport this support to the 71.86.* legacy driver series.
AaronP is offline   Reply With Quote