View Single Post
Old 09-28-03, 05:35 AM   #4
Johnnie154
Registered User
 
Join Date: Aug 2003
Location: EU
Posts: 3
Default Debian Woody and MX440

Hello all,

I do not want to "taint" my system with a new kernel at the moment.

Currently I am running 2.4.18-bf2, this Nvidia utility SHOULD work with this kernel release. Any suggestions??

Bon journee
Johnnie154 is offline   Reply With Quote