View Single Post
Old 11-04-09, 04:07 AM   #3
devilinside
Registered User
 
Join Date: Oct 2005
Posts: 6
Default Re: What about 173.14.* and xorg >=1.7 ?

It doesn't work for me, either.
devilinside is offline   Reply With Quote