View Single Post
Old 11-22-09, 06:44 PM   #67
ZettaGeek
Registered User
 
Join Date: Nov 2009
Posts: 3
Default Re: Please make >71.86.07 compatible with xorg-server 1.5.x

Do you know someone who might be able to assist me in the matter?
ZettaGeek is offline   Reply With Quote