View Single Post
Old 10-13-03, 04:23 AM   #9
Moled
cheese
 
Join Date: Aug 2003
Posts: 137
Default

you just need to disable the framebuffer


I dont use grub so cant tell you how

if you have a "vga=xxx" in there somewhere change it to "vga=normal" I guess
Moled is offline   Reply With Quote