View Single Post
Old 09-26-02, 12:02 PM   #15
srueda
Guest
 
Posts: n/a
Lightbulb New suggestion

Last week I had the same problem, and it was because the newest drivers needs XFree4.2, and the correct gcc compiler acording with the .tar you download.
I'm using gcc3 with XFree4.2 and the same drivers you propouse and everything is OK now.
  Reply With Quote