View Single Post
Old 10-14-03, 11:47 PM   #3
johan_hammy
Registered User
 
Join Date: Oct 2003
Posts: 4
Default

Quote:
Originally posted by dpw2atox
you also need to update the kernel source and not just the kernel. Once you update that then you should fix your problem.
Been there, done that. Still have problems.

Quote:
Originally posted by dpw2atox
I personally recomend just downloading the kernel source for 2.4.22 or 2.4.23-pre7 and compile it yourself.

I believe that is a bit over my head at this time. Only been running Linux for a couple weeks (other than a web server). I suppose I'll get there eventually.
johan_hammy is offline   Reply With Quote