View Single Post
Old 10-16-03, 06:48 AM   #9
feeyo
Registered User
 
feeyo's Avatar
 
Join Date: Nov 2002
Location: Amsterdam
Posts: 140
Default

I cant get this to work
"
Just for fun, I appended this to my /etc/modules.conf file:
options nvidia NVreg_EnableAGPSBA=1 NVreg_EnableAGPFW=1 NVreg_ReqAGPRATE=4
"

Gives me errors on kernel booting??
Tells me that modules.conf is newer then kernel modules...
__________________
http://www.agilityos.com
feeyo is offline   Reply With Quote