View Single Post
Old 10-16-03, 11:45 AM   #3
Bodo_v_Thadden
Registered User
 
Join Date: Oct 2003
Posts: 3
Default

Of course, sorry :-)

I forgot to say that when I compiled the driver I booted linux in runlevel 3 withe the options apm=off acp=off and vga=normal.
Attached Files
File Type: log sax.log (43.1 KB, 143 views)
Bodo_v_Thadden is offline   Reply With Quote