View Single Post
Old 10-16-03, 09:15 PM   #8
JeffShultz
Registered User
 
Join Date: Oct 2003
Posts: 8
Default

Quote:
Originally posted by blueworm
For agpgart support you must either patch 2.4.21 or use 2.4.22 the other option is to use 2.6.0test7.
Compilling kernels is daunting at first but very rewarding once you get the hang of it.
Are you saying that 2.4.22 has nForce AGPGART support built-in already?
__________________
--
Jeff Shultz
JeffShultz is offline   Reply With Quote