View Single Post
Old 09-27-02, 01:48 PM   #5
Lethal Weapon
Registered User
 
Join Date: Aug 2002
Posts: 14
Send a message via ICQ to Lethal Weapon
Default

]$ cat /proc/version
Linux version 2.4.19 (root@little.lethalwp) (gcc version 3.2 20020903 (Red Hat Linux 8.0 3.2-7)) #6 Thu Sep 26 22:15:12 CEST 2002


i've upgraded all packages at once, so they should all be ready to use with gcc 3.2 (before that i was using beta null, which was already on gcc 3.2)


2.4.19 of kernel.org

I had problems with the 2960 drivers, even when i rebuilded them, had to insmod -f them to be able to use them

this was fixed with version 3123
but not all of my problems were
__________________
Greetz,
Ltwp
Lethal Weapon is offline   Reply With Quote