View Single Post
Old 09-28-02, 03:43 PM   #4
bwkaz
Registered User
 
Join Date: Sep 2002
Posts: 2,262
Default

Quote:
Originally posted by zarathushtra
That means that I need new version of kernel
What does? The tainting message? It doesn't mean you need a new kernel... if the module's license isn't GPL, it will complain no matter which kernel you use.

What did you take to mean you need a new kernel?
__________________
Registered Linux User #219692
bwkaz is offline   Reply With Quote