View Single Post
Old 05-17-10, 10:37 AM   #4
gio___
Registered User
 
Join Date: Nov 2009
Posts: 44
Default Re: OOPS with 2.6.34 vanilla kernel and 195.36.24 64 bits

Hi. I have Gentoo ~amd64 system with 2.6.34 vanilla-sources and 192.36.24 nvidia-drivers.
I don't have this error that was present in some previous kernel sources.

Gio
gio___ is offline   Reply With Quote