View Single Post
Old 06-18-10, 08:33 AM   #2
deeck
Registered User
 
Join Date: Jan 2008
Posts: 1
Default Re: "Buffer overrun" with Call of Duty 1 United Offensive on Ubuntu Lucid with 195.36

i have the same issue, i have been trying to compile 185xx drivers, but no success.
its tricky, because 185xx drivers are not made for currents kernels, uses gcc-4.3...

im using debian right now, the debian last legacy is 173xx, that is too old.
if you use ubuntu, why you cant downgrade with apt?
deeck is offline   Reply With Quote