View Single Post
Old 09-16-10, 03:35 PM   #1
qdlaty
Registered User
 
Join Date: Apr 2008
Posts: 25
Default KDE4 4.5.1 plasma-desktop fails with 260.19

Under openSUSE 11.3 with KDE4 4.5.1 plasma-desktop force closes if nVidia driver is used from 260.19.xx branch.

And 260.19.xx are the only one compiling under 2.6.36 kernel :/
qdlaty is offline   Reply With Quote