View Single Post
Old 10-07-10, 12:33 PM   #1
JoJo19
Registered User
 
Join Date: Oct 2010
Posts: 16
Default 260.19.06 Can't create vdp device

After installing 260.19.06 I ran qvdpautest and got the error:
The following error occured: Can't create vdp device : unsupported GPU?
With versions before 260 I have no problem.
vdpauinfo gives: Error creating VDPAU device: 23
Attached Files
File Type: gz nvidia-bug-report.log.gz (73.1 KB, 88 views)
JoJo19 is offline   Reply With Quote