View Single Post
Old 02-15-11, 01:14 PM   #2
gradinaruvasile
Registered User
 
gradinaruvasile's Avatar
 
Join Date: May 2008
Posts: 199
Default Re: VDPAU via libva 1.0.8 crashing

It works for me with libva 1.0.7. Version 1.0.8 crashes with vainfo, vlc etc.
gradinaruvasile is offline   Reply With Quote