View Single Post
Old 04-04-11, 12:04 PM   #5
Txema
Registered User
 
Join Date: Aug 2008
Posts: 50
Default Re: gentoo with 270.30 - broken /usr/bin/nvidia-smi (requires libnvidia-ml.so.1)

I don't know what ebuild you are using but i renamed the ebuild of 270.26 version to 270.30 and all worked perfectly, even that file you said was missing is present in my installation
Txema is offline   Reply With Quote