View Single Post
Old 04-05-11, 01:32 PM   #8
P.Kosunen
Registered User
 
Join Date: Jan 2009
Posts: 57
Default Re: gentoo with 270.30 - broken /usr/bin/nvidia-smi (requires libnvidia-ml.so.1)

Quote:
Originally Posted by danix View Post
That's probably a Gentoo packaging bug.
http://packages.gentoo.org/package/x...nvidia-drivers

270.30 is not yet in portage.

I have no problems with /usr/lib/libnvidia-ml.so.1 file and older (official) ebuild copied to 270.30.
P.Kosunen is offline   Reply With Quote