View Single Post
Old 12-03-03, 08:01 PM   #8
LBJM
Registered User
 
LBJM's Avatar
 
Join Date: Nov 2003
Posts: 627
Default

Quote:
Originally posted by Sir_Brizz
then why did they never support 2.4.22???
report that to NVIDIA. I dont use the 2.4 series anymore myself 2.4.20 worked fine and that was the last one I tested and it worked. use a custom kernel the stock ones are always missing stuff. I've been using 2.5 soo long and now the 2.6 test kernels.
LBJM is offline   Reply With Quote