View Single Post
Old 04-24-11, 10:43 PM   #7
Tronic
Registered User
 
Join Date: Jul 2004
Posts: 35
Default Re: Better control for adaptive performance mode

Quote:
Originally Posted by jpterj View Post
This works for me:
#!/bin/sh
/usr/bin/nvidia-settings -l # Load settings
/usr/bin/nvidia-settings -a [gpu:0]/GPUPowerMizerMode=1 # Set performance level
Thanks, most helpful!

Still waiting for Nvidia to fix the actual problem, though...
Tronic is offline   Reply With Quote