Thread: nForce2 agpgart
View Single Post
Old 12-05-03, 05:22 PM   #2
LBJM
Registered User
 
LBJM's Avatar
 
Join Date: Nov 2003
Posts: 627
Default

the 2.6 test kernels don't need the patch anymore.
2.6test11 is the latest get it from www.kernel.org.
LBJM is offline   Reply With Quote