View Single Post
Old 12-08-03, 03:30 PM   #2
alki
Registered User
 
Join Date: Jul 2003
Location: Germany
Posts: 1
Default sorry

In the windows-world I have to use a special-driver for my
notebook-graphics-card. I'm not able to use the detonator-drivers.
I'm not sure, whether we both could have a similar problem on linux.

Till now, I'm also not able to bring this card to work on SuSE 9.0.
alki is offline   Reply With Quote